Radreise & Fernradler Forum
Radreise & Fernradler Forum
Wer ist online?
21 Mitglieder (FordPrefect, Kalkulon, Hollandradfahrer, Norfri, Uli S., Job, 8 unsichtbar), 111 Gäste und 408 Suchmaschinen sind im Forum unterwegs.
Details
Erweitert
Rund ums Forum
Regeln
Die Regeln für dieses Forum
Nutzungsbedingungen
Vereinbarungen für die Benutzung
Das Team
Wer steht hinter dem Forum?
Verifizierung
Offenlegung deiner Identität
Beteiligte Homepages
Radreise-Seiten, die das Forum eingebunden haben
Mach mit!
Dieses Forum für deine Homepage
RSS Feeds RSS
Eine Übersicht öffentlicher RSS Feeds
Plauderecke
Zum Unterhalten und Plauschen
Die Geschichte
Die Geschichte des Forums
Spende
Unterstütze das Forum
Radreise-Wiki
Partnerseiten
Statistik
27513 Mitglieder
92600 Themen
1431662 Beiträge

In den letzten 12 Monaten waren 3191 Mitglieder aktiv. Die bislang meiste Aktivität war am 23.01.20 13:09 mit 2187 Besuchern gleichzeitig.
mehr...
Themenoptionen
#1379788 - 21.03.19 13:04 Forumslader bestellen klappt nicht
Cocoverde
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 3
Hallo zusammen,

ich versuche seit gut 2 Wochen über info@forumslader.de, Arcor Adresse von Jens sowie PM an JensD über das Forum, einen Forumsladerbausatz zu bestellen. Ich erhalte aber keine Reaktion. Jahresurlaub ist vorbei....ich bin jetzt etwas ratlos. Kann mir vielleicht aus dem Forum jemand helfen? Da ich einen Laderegler in 3 Wochen ab heute benötige müsste ich dann auf ein "kommerzielles" Produkt zugreifen, was ich eigentlich nicht möchte.

Danke!
Nach oben   Versenden Drucken
#1379813 - 21.03.19 15:03 Re: Forumslader bestellen klappt nicht [Re: Cocoverde]
JensD
Gewerblicher Teilnehmer
anwesend und zufrieden anwesend
Beiträge: 2540
Hallo,

ich komme aktuell nur gelegentlich dazu in meine Mails zu sehen, sorry. Einen kompletten Lader aufzubauen werde ich auch nicht mehr schaffen, einen Bausatz könnte ich aber liefern in dieser Zeit (ich liefere gerade Lader aus die vor etwa 9 Wochen bestellt wurden).

Es tut mir ja leid, aber es ist aktuell leider nicht möglich dass ich zeitnah Geräte aufbaue.

Ich möchte mich hiermit auch bei den anderen entschuldigen deren Mails nicht beantwortet wurden- ich versuche aufzuholen werde es aber eher nicht schaffen auf alle zu reagieren.

Viele Grüße von
Jens.
Permanente Fahrradelektrik: www.forumslader.de
Nach oben   Versenden Drucken
#1379914 - 22.03.19 10:25 Re: Forumslader bestellen klappt nicht [Re: JensD]
Cocoverde
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 3
Hallo Jens,

alles easy...schön zu hören, dass es nur der Zeitmangel war...hätt ja auch sonst was sein können.
Ich brauche nur den Bausatz, zusammenlöten und kleben mach ich selbst. Sehe gerade deine PM. Schreib dir da alles rein. Danke!! Du rettest mein erstes 400 Brevet! :-)

Rainer
Nach oben   Versenden Drucken
Off-topic #1379917 - 22.03.19 10:33 Re: Forumslader bestellen klappt nicht [Re: Cocoverde]
veloeler
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 554
In Antwort auf: Cocoverde
mein erstes 400 Brevet!
Viel Erfolg!
Reiseblog: 2019 und 2017 Frankreich, 2016 Nordamerika, 2015 Neuseeland & Australien, 2014 Dubai->Schweiz, 2013 Schweiz->Nordkap->Schweiz
Nach oben   Versenden Drucken
Off-topic #1379958 - 22.03.19 15:11 Re: Forumslader bestellen klappt nicht [Re: Cocoverde]
Schamel
Mitglied
abwesend abwesend
Beiträge: 419
In Antwort auf: Cocoverde
Hallo Jens,

alles easy...schön zu hören, dass es nur der Zeitmangel war...hätt ja auch sonst was sein können.
Ich brauche nur den Bausatz, zusammenlöten und kleben mach ich selbst. Sehe gerade deine PM. Schreib dir da alles rein. Danke!! Du rettest mein erstes 400 Brevet! :-)

Rainer


Ei, schön wie das hier klappt! Ich bin neugierig: wo fährste denn deinen 400er? Sieht man sich in evtl. in Freiburg?

Lg,

Matthias
Nach oben   Versenden Drucken
#1380004 - 23.03.19 01:31 Re: Forumslader bestellen klappt nicht [Re: JensD]
cyclerps
Mitglied
abwesend abwesend
Beiträge: 3520
Ist beim Bausatz eine "Lötanleitung" dabei, sprich, kann ein Technikdabbes wie ich sowas nach Plan zusammen löten (löten kann ich). grins
Gruss
Markus
Forza Victoria !

When nothing goes right -> go left!
Nach oben   Versenden Drucken
#1380006 - 23.03.19 03:34 Re: Forumslader bestellen klappt nicht [Re: cyclerps]
derSammy
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 17369
Wenn der mit einem Punkt beendete Satz eine Frage sein sollte:

Im Kern gibt es den Forumslader in zwei Varianten. Die "klassische, alte" ist als Reicheltbausatz. Einfachste Teile, etwa 15€ Warenwert (zzgl. Akkus, 5V-Ausgang). Daraus baut man einen "Drahtigel" auf, entwirft selbst ne Platine oder lässt sich von Jens eine zukommen, die recht platzoptimiert (und damit auch ziemlich eng) ist. Bissl Lötkönnen ist dafür schon nötig, aber machbar.

Die meisten aktuellen Käufe dürften auf die Automatikversion entfallen. Da kommt eine nahezu fertig bestückte SMD-Platine von Jens. An diese müssen dann "nur" noch die Anschlüsse angelötet werden: Zuleitungs- und Ausgangskabel, Status-LED, Akkus. Auch bissl eng die ganze Sache, aber gut lötbar. Ne konkrete Schritt-für-Schritt-Anleitung gibt es auf der Forumsladerseite.
Das frickeligste ist vielleicht das Löten der Pufferakkus. Das sollte man vorher z.B. an ausgedienten Batterien mal geübt haben.
Komm wir grillen Opa. Es gibt Koch und Suppenfleisch!
Satzzeichen können Leben retten.
Nach oben   Versenden Drucken
#1380007 - 23.03.19 04:22 Re: Forumslader bestellen klappt nicht [Re: derSammy]
cyclerps
Mitglied
abwesend abwesend
Beiträge: 3520
?. Genau das fehlte.

Dann werde ich mir die Forumsladerseite erst mal rein ziehen. Danke für die Info.
Gruss
Markus
Forza Victoria !

When nothing goes right -> go left!
Nach oben   Versenden Drucken
#1380009 - 23.03.19 05:06 Re: Forumslader bestellen klappt nicht [Re: derSammy]
cyclerps
Mitglied
abwesend abwesend
Beiträge: 3520
Nach Einsicht der Beschreibung:
Ich denke bevor es ein Toaster gibt lasse ich es besser. bier
Gruss
Markus
Forza Victoria !

When nothing goes right -> go left!
Nach oben   Versenden Drucken
#1380023 - 23.03.19 09:34 Re: Forumslader bestellen klappt nicht [Re: cyclerps]
rayno
Mitglied
abwesend abwesend
Beiträge: 3665
Auf die 30€, die Jens für den Zusammenbau zum betriebsbereiten Lader berechnet, sollte es dann auch nicht mehr ankommen.
Nach oben   Versenden Drucken
#1380059 - 23.03.19 13:56 Re: Forumslader bestellen klappt nicht [Re: rayno]
cyclerps
Mitglied
abwesend abwesend
Beiträge: 3520
Eben.
Gruss
Markus
Forza Victoria !

When nothing goes right -> go left!
Nach oben   Versenden Drucken
#1380369 - 26.03.19 10:28 Re: Forumslader bestellen klappt nicht [Re: veloeler]
Cocoverde
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 3
@ veloeler: Danke, freu mich drauf und bin gespannt ob ich das hinbekomme.
@ Schamel : ist mein erster und ich bin "Warmduscher". Ich fahre den deshalb in "geschützter" Umgebung in Amsterdam. So nach dem Motto "400km und 400 Höhenmeter" :-) Westlich runter ans Meer, die Küste hoch und im Landesinneren zurück. Mit den niederländischen Randonneuren. Der 200er ist nächtes Wochenende in Straßbourg, der 300er mit den Münchnern und der 600er dann wieder mit den Holländern. Ich wollte das Ganze möglichst schnell hinter mir haben, falls ein Brevet nicht klappt noch Zeit für die Wiederholung zu haben. Freiburg ist leider (noch) nicht dabei. Aber falls es mit dem Audaxen bei mir klappt hätte ich große Lust nächsten März auf den Mont Ventoux! :-). Allerdings bin ich vor dem 400er noch beim Radlabor in Freiburg, Sitzpositionsanalyse mit dem neuen Rad machen.

Geändert von Cocoverde (26.03.19 10:37)
Nach oben   Versenden Drucken
#1380493 - 27.03.19 07:50 Re: Forumslader bestellen klappt nicht [Re: rayno]
TobiTobsen
Mitglied
abwesend abwesend
Beiträge: 628
In Antwort auf: rayno
Auf die 30€, die Jens für den Zusammenbau zum betriebsbereiten Lader berechnet, sollte es dann auch nicht mehr ankommen.


Es kommt nicht auf die 30 Euro an sondern auf die 9 Wochen Lieferzeit. Zumindest bei mir.
Hab gestern mein Bausatz von der Post geholt. So wie es ausschaut ist da noch kaum irgendwas zu löten. Ein paar Kabel, die Akkus, Ahead Kappe.
Was ich mir von dem Machern des Forumsladers wünschen würde,eine Video Anleitung. Die sollten einfach mal ein Aufbau eines Laders filmen und bei YT hochladen.
Verleihe Rohloff Lockring Werkzeug gegen Porto. schmunzel
Nach oben   Versenden Drucken
#1380524 - 27.03.19 10:10 Re: Forumslader bestellen klappt nicht [Re: TobiTobsen]
cyclerps
Mitglied
abwesend abwesend
Beiträge: 3520
Was ich mir von dem Machern des Forumsladers wünschen würde,eine Video Anleitung. Die sollten einfach mal ein Aufbau eines Laders filmen und bei YT hochladen.
[/zitat]

Stimmt.
Gruss
Markus
Forza Victoria !

When nothing goes right -> go left!
Nach oben   Versenden Drucken
#1383435 - 19.04.19 10:42 Re: Forumslader bestellen klappt nicht [Re: cyclerps]
Chatt
Mitglied
abwesend abwesend
Beiträge: 1
Hallo Jens und super Forum,
Ich würde auch gern den Forumslader bestellen... Bekomme den Kontakt leider derzeit auch nicht hin.
Allerdings würde ich gerne höhere Kapazität (unprotected) 18650 verwenden. Gibt es da auf etwas besonderes zu achten? Möglichst geringe C Laderate, da mit relativ geringem Strom geladen werden kann?
Mein Gabelrohr ist knapp über 30cm lang und scheint 11/8" zu sein.
https://photos.app.goo.gl/r8Y5UF526mbkzBMv9

Ich müsste vermutlich einen von drei spacern entnehmen für den USB ahead ring.
Außerdem habe ich noch nicht verstanden, ob auch ein Expander mit Kabel Durchführung benötigt wird, oder mitgeliefert ist!?
Ich habe auch unten bei mir zwei Kabel ins Rohr gehen sehen;müsste noch prüfen, ob ich die mit durchfädeln kann. .



Geändert von Chatt (19.04.19 10:45)
Nach oben   Versenden Drucken
#1388858 - 06.06.19 13:56 Re: Forumslader bestellen klappt nicht [Re: JensD]
innovina
Mitglied
abwesend abwesend
Beiträge: 1
Hallo Jens,

würde gerne den Bausatz des Forumslader Automatik V5 bestellen
und hatte es schonmal erfolglos per E-Mail probiert.

- Kompletter Bausatz 110€
- Größere Akkus 12€
- Bluetooth 27€
- 3A USB 17€

Funktioniert der Forumslader mit dem SON-XS und 16 Zoll
Laufrädern?

Viele Grüße Matthias
Nach oben   Versenden Drucken


www.bikefreaks.de